¿Cómo publico imágenes?

* Añadir imágenes a nuestros artículos es un proceso simple y muy enriquecedor de nuestros contenidos. En primer lugar debemos hacer clic en el ícono de «Añadir una imagen».

Cómo añadir una nueva imagen

* Tendremos aquí tres caminos a seguir: cargarlas desde el ordenador, publicarlas desde una URL o desde nuestra «Biblioteca de objeto». Comenzaremos con la carga desde nuestra computadora.

Buscamos el archivo.

* Haciendo clic en el campo «Examinar» (a) iniciaremos la búsqueda en la PC. Seleccionamos la imagen y pulsamos «Abrir», luego cliqueamos en «Subir».

* En la próxima pantalla podremos añadir un título y una descripción a nuestra imagen. Además, tendremos la opción de cambiar el tamaño de nuestra foto para que se ajuste mejor al texto y hacer la alineación que creamos correspondiente. Luego de eso, hacemos clic en “Insertar en entrada” y veremos a la imagen en nuestro texto.

Edición de la imagen para insertar en el texto

* Para publicar una imagen desde un banco de imágenes como «ImageShack», utilizaremos la opción «Desde URL». Buscaremos la imagen, copiaremos la dirección URL de la misma y luego la pegaremos en los campos que nos pide nuestro blog. Agregamos un título y presionamos «Insertar».

«ImageShack» uno de los servicios de imágenes

* Una vez con la URL de la imagen, la agregaremos a los campos indicados.

Pegamos la URL

* Presionamos «Insertar» y tenemos la imagen en nuestro artículo.

La imagen insertada en nuestro artículo

* En el caso de querer pegar una galería desde servicios como Picasa, deberemos pegar el código embebido en el en el editor HTML de nuestro blog.

Fotos desde Picasa

  • Comentarios
  • Sin votos

Escribí tu comentario

cla9
Enero 5, 2010, 1:50 pm, cla9 dijo

hola, no puedo subir imágenes de ninguna manera, y no me aparece la opción de cambio de tamaño. qué podrá ser?? desde ya gracias mil.

novedades
Enero 5, 2010, 5:27 pm, novedades dijo

Estimada cla9:

Siguiendo los pasos de cómo publicar imágenes tendrías que poder publicar imágenes sin ningún problema. En todo caso, cuando estés cargando la foto, presioná en la opción «Cargar desde el navegador».

¡Saludos!

elena barile
Enero 6, 2010, 3:56 pm, elena barile dijo

Hola eze: no hay caso lo hago perfecto( me lo van a tener que hacer a mano
porfi
gracias

cla9
Enero 7, 2010, 3:18 pm, cla9 dijo

lo que pasa es que no me aparece la barra para ajustar el tamaño.
y todas las fotos les parecen grandes…
además no lee los links de picasa web, que es ahí donde tengo las fotos.
gracias!

cla9
Enero 7, 2010, 3:19 pm, cla9 dijo

otro inconveniente es que mi avatar se achicó…

novedades
Enero 7, 2010, 3:40 pm, novedades dijo

cla9

Si estás tratando de embeber una presentación de imágenes, procurá pegarla utilizando el editor HTML, ya que al hacerlo en el editor visual no se puede. Actualizamos el tutorial, por lo que podrás ver cómo en el mismo

carmen-ossoinak
Enero 7, 2010, 7:20 pm, carmen-ossoinak dijo

Chicos, no aclaren que oscurece, no se entiende , no funciona, o que se yó. Creo que no soy la única que no puede postear nada. Por qué no lo hacen más facil? Un saludo..Carmen

cla9
Enero 8, 2010, 11:53 am, cla9 dijo

hola!!
puede ser que ahora no pueda ver las solapitas de editor visual y html?
no las encuentroo!! plis help!! GRACIAS MIL!!!!

novedades
Enero 8, 2010, 12:26 pm, novedades dijo

cla9

Es casi imposible que pase eso. Podés volver a generar la página presionando F5 en la ventana de tu navegador.

¡Saludos!

novedades
Enero 8, 2010, 2:55 pm, novedades dijo

cla9

¡Perfecto! Cualquier duda, consultanos.

¡Saludos!

cla9
Enero 8, 2010, 3:54 pm, cla9 dijo

bueno una parte lista: tenía tildada en la config. la opción no mostrar el panel…
graciassssss

evapilar
Enero 12, 2010, 6:49 am, evapilar dijo

POr favor, cuando quiero poner una imágen, el cuadradito se me pone en blanco y nunca carga los datos para subir la imágen de hecho en este tutorial no veo las imágenes…=(

mpumar
Enero 12, 2010, 1:01 pm, mpumar dijo

Imposible subir una imagen, hace como que la sube y cuando voy a ver aparece la ventana del posteo con un cuadradito y una cruz roja…. Parecería que no importa cuál sea el tamaño o formato (jpg/gif) no lo está reconociendo como un tamaño adecuado. Por favor, cuando se soluciona, hace 3 días que vengo intentando y no puede actualizar el blog si no funciona la subida de imágenes. Mi blog es de arte, por lo que si eso no funciona no me queda más que irme a la competencia!!!…..
Please HelpPPPPPPP!!!!!!!!!!!!!!!!!!!!!!……. Necesito actualizar el blog!!!… Denme alguna solución!!!…

pukka
Enero 12, 2010, 4:36 pm, pukka dijo

No logro poner la hora correcta para poder publicar en un determinado momento. Entre por opciones, quise cambiar el bendito UTC pero me aparece cualquier hora. En mi compu en la barra de tareas no tengo la hora atrasada ni adelantada. En las instrucciones dice que da la oportunidad de poner una ciudad para que aparezca el uso horario, pero a mi no me da esa posibilidad. Es un bajón antes no tenía problemas para saber si mis post se publicaban bien, ahora ni siquiera se si se publican y menos a qué hora. Me explican por favor!!!!!!

margot
Enero 12, 2010, 4:36 pm, margot dijo

Por ahora estudio el modelo Pero no me sale ,,, quiero escribir
besitos

pukka
Enero 12, 2010, 4:38 pm, pukka dijo

Mi comentario anterior se publicó a las 4:36 pm y son las 5:50 pm, como corrijo ese error?
Realmente me dan ganas de abandonar mi blog. Ojalá alguien lea esto y me ayude.

ATHENNE@
Enero 13, 2010, 12:43 am, ATHENNE@ dijo

tambièn quisiera saber porque se pone la foto subida en blanco y cuadradito en rojo.
la imagen la sube.pero no se puede ver.intente subirlas con tamaños pequeños y sucede lo mismo.al parecer,por lo que he leido,son varios usuarios,con el problemita.
gracias

novedades
Enero 13, 2010, 11:57 am, novedades dijo

pukka

Estamos trabajando para solucionar el inconveniente con la hora local.

¡Saludos!

ATHENNE@
Enero 16, 2010, 6:21 am, ATHENNE@ dijo

paso a preguntar de nuevo.por que mis imagines subidas aparecen con una crucecita roja.
a veces se ven las imagines y otras veces no.
y todos los videos subidos ultimamente han desaparecido.,los volvi a poner,espero que no se pierdan nuevamente.
a que se debe eso?no me gusta ser molesta.pero insisto en la pregunta.gracias.

novedades
Enero 18, 2010, 12:24 pm, novedades dijo

ATHENNE@

Puede darse por algún problema técnico. Sin embargo está todo arreglado ya, por lo que no tendrías que tener inconvenientes cuando comiences a subir fotos nuevamente.

¡Saludos!

carmen-ossoinak
Enero 18, 2010, 8:30 pm, carmen-ossoinak dijo

Veamos, selecciono una imagen, la inserto, y aparece una ventana totalmente blanca, esntonces…nada…ví la luz, pero no puedo publicar nada, SOY YO?…HELP

ATHENNE@
Enero 20, 2010, 6:39 pm, ATHENNE@ dijo

paso a comentar que antes no se veia las dos ultimas que habia subido,en cuanto a mis imagines y videos.ahora directamente no se ve nada.
ustedes dicen que el probelma tecnico esta solucionado.sin embargo.esta peor.directamente no veo nada.
algunas cosas las volvi a subir.pero no puedo subirlas todos los dias.para que se vean.
no me gusta ser molesta,ni reclamar las cosas.pero a veces es necesario,comentar aver que pasa.
gracias
gracias

martinsabadini
Enero 20, 2010, 8:40 pm, martinsabadini dijo

Estimados:
Puedo dejar un post como pagina de inicio, más alla de que escriba otros?? gracias

novedades
Enero 22, 2010, 10:02 am, novedades dijo

martinsabadini

Lo que podés hacer es editar la fecha de los nuevos post para que queden con una fecha de creación anterior al que querés que se fije en la parte superior de tu blog.

¡Saludos!

torres-merelli-puerto-madryn
Febrero 12, 2010, 5:35 pm, torres-merelli-puerto-madryn dijo

como modificar tamaño de imagenes en blog publicado,¿ por qué aparecen cortadas?
Y otra pregunta…en el blog publicado hay imagenes que quiero sacar pero no aparecen en archivo ni en bliblioteca como para borrarlas.

casiangeles09-10
Febrero 14, 2010, 10:58 pm, casiangeles09-10 dijo

Hola, yo quiero borrar uno (o dos) de mis blogs (Tengo tres) Ya se como tengo que hacer, pero me aparece:
“Estoy segur@ que quiero ELIMINAR mi blog PERMANENTEMENTE y entiendo que no podré recuperar o volver a usar blogs.clarin.com.”

No me explican por favor qué es lo que pasa cuando se borrar sólo UNO de mis blogs. Desde ya gracias a los que puedan contestar.

Cryztal
Junio 20, 2013, 1:47 am, Cryztal dijo

Porque cada vez que publico un nuevo post desaparece el anterior?? Tengo tiempo sin poder actualizar el blog por este problema, por favor una respuesta a la brevedad. Gracias!

Escríbi tu comentario

Si preferís firmar con tu avatarIniciá sesión

Los comentarios en este blog pueden estar moderados.

En ese caso, el autor del blog tendrá que aprobarlos antes de que sean visibles para la comunidad


IMPORTANTE. Los contenidos y/o comentarios vertidos en este servicio son exclusiva responsabilidad de sus autores así como las consecuencias legales derivadas de su publicación. Los mismos no reflejan las opiniones y/o línea editorial de Blogs de la Gente, quien eliminará los contenidos y/o comentarios que violen sus Términos y condiciones. Denunciar contenido.
AgenciaBlog